Каталог

Wi-Fi роутер Cisco RV132W (RV132W-E-K9-G5)

Код: 90765-0192
Основные характеристики
  • Тип устройства
    Маршрутизатор
  • Версия протокола Wi-Fi
    802.11b
    802.11g
  • Количество антенн
    2 внутренних
    4 внешних
  • Интерфейс подключения
    Fast Ethernet (10/100)
    Ethernet
  • Количество LAN портов
  • WAN-порт
Все характеристики
Продавец этого товара:
Рейтинг продавца:
2 899 ₴ ₴

Нет в наличии

Обмен/возврат

Обмен/возврат в течение 14 дней после покупки

Гарантия: 12 месяцев

Обзор Wi-Fi роутер Cisco RV132W (RV132W-E-K9-G5)

Cisco Small Business RV132W-E-K9-G5 (3 LAN 10/100 Mbps, 1 WAN FE, 1 ADSL2+, 1 USB 3G/4G/LTE) - Маршрутизатор имеет 3 LAN FE порта с управляемым коммутатором, 1 WAN FE порт, 1 ADSL 2+ и USB порт для 3G/4G модема, а также встроенный Wi-Fi модуль.
Cisco RV132W Wireless-N VPN - многофункциональный маршрутизатор, простой в использовании, гибкий, хорошо подходит для малого бизнеса. Он обеспечивает безопасный, широкополосный проводной и беспроводной интернет для небольших офисов и удаленных сотрудников. Он также может быть использован как в качестве автономного беспроводного маршрутизатора, точки доступа, моста или ретранслятора для гибких развертываний, предлагая надежную защиту.

Характеристики Wi-Fi роутер Cisco RV132W (RV132W-E-K9-G5)

Основные

Тип устройства Маршрутизатор
Версия протокола Wi-Fi
?

802.11b

802.11g

802.11n

Количество антенн
?
2 внутренних
Поддержка протоколов

DHCP

Ipsec

NAT

PPPoE

PPTP

Скорость Wi-Fi
?
54 Мбит/с
Конструкция антенн Встроенные
Частота работы Wi-Fi
?
2.4 ГГц
Особенности

Поддержка PPPoE

С возможностью подключения HDD

Габариты 209 x 26 x 126 мм
Вес 440 г
Цвет Черный
Дополнительно Интерфейсы:
3 х 10/100 Мбит/с Fast Ethernet LAN
1 х 10/100 Мбит/с Fast Ethernet WAN
1 x ADSL2+
1 x Консольный порт
Функции безопасности:
Брандмауэр с проверкой состояния пакетов (SPI), переадресация и запуск портов, предотвращение отказа в обслуживании (DoS), программная DMZ
Предотвращение DoS-атак: Echo Storm, SYN/ICMP/UDP/TCP флуд
Блокировка Java, файлов cookie, ActiveX, HTTP proxy
Контроль доступа: списки управления доступом к IP/управление беспроводным доступом на основе MAC
Фильтрация контента: блокирование статических URL или ключевых слов
Безопасное управление: HTTPS, сложность имени пользователя и пароля
Защищенная установка Wi-Fi (WPS)
Пользовательские привилегии: 2 уровня доступа (админ и гость)
Безопасность WLAN: алгоритм Wired Equivalent Privacy (WEP), WPA, WPA2-PSK, WPA2-ENT, 802.11i
Стандарты:
IEEE 802.11b/g/n
IEEE 802.3, 802.3u
IEEE 802.1D
iEEE 802.1p
IEEE 802.1w (быстрый протокол разворачивающегося дерева)
IEEE 802.1X (аутентификация безопасности)
IEEE 802.1Q (VLAN)
IEEE 802.11i безопасность защищенного доступа Wi-Fi (WPA2)
IEEE 802.11e (беспроводной QoS)
IPv4 (RFC 791)
IPv6 (RFC 2460)
Протокол маршрутной информации (RIP) v1 (RFC 1058), RIP v2 (RFC 1723)
Качество обслуживания (QoS):
Приоритет 802.1p на портах LAN, приоритет приложений на портах WAN
4 очереди
Поддержка точки кода дифференцированных услуг (DSCP)
Класс обслуживания (CoS)
Управление пропускной способностью для приоритезации услуг
Производительность:
Пропускная способность NAT: 75 Мбит/с (Ethernet WAN)
Параллельные сессии: 2000
Пропускная способность IPsec VPN (3DES, AES): 3 Мбит/с
Тип кабеля: категория 5е или выше
Источник питания: 12 В, 1 A
Рабочая температура: от 0 до 40 °C
Температура при хранении: от -20 до 70 °C
Рабочая влажность: от 10 до 85% без конденсации
Сертификаты: FCC, CE, IC, Wi-Fi

Отзывы и вопросы Wi-Fi роутер Cisco RV132W (RV132W-E-K9-G5):

0
Как мы проверяем отзывы

Будьте первым, кто оставит отзыв или задаст вопрос.