Каталог
Порівняти Обране

Wi-Fi роутер Cisco RV132W (RV132W-E-K9-G5)

Код: 90765-0192
Основні характеристики
  • Тип пристрою
    Маршрутизатор
  • Версія протоколу Wi-Fi
    802.11b
    802.11g
  • Кількість антен
    2 внутрішніх
    4 зовнішніх
  • Інтерфейс підключення
    Fast Ethernet (10/100)
    Ethernet
  • Кількість LAN портів
  • WAN-порт
Всі характеристики
Продавець цього товару:
Рейтинг продавця:
2 899 ₴ ₴

Немає в наявності

Обмін/повернення

Обмін/повернення протягом 14 днів після покупки

Гарантія: 12 місяців

Огляд Wi-Fi роутер Cisco RV132W (RV132W-E-K9-G5)

Cisco Small Business RV132W-E-K9-G5 (3 LAN 10/100 Mbps, 1 WAN FE, 1 ADSL2 +, 1 USB 3G / 4G / LTE) - Маршрутизатор має 3 LAN FE порту з керованим комутатором, 1 WAN FE порт, 1 ADSL 2+ і USB порт для 3G / 4G модем, а також вбудований Wi-Fi модуль.
Cisco RV132W Wireless-N VPN - багатофункціональний маршрутизатор, простий у використанні, гнучкий, добре підходить для малого бізнесу. Він забезпечує безпечний, широкосмуговий бездротовий та дротовий інтернет для невеликих офісів і віддалених співробітників. Він також може бути використаний як в якості автономного бездротового маршрутизатора, точки доступу, моста або ретранслятора для гнучких розгортання, пропонуючи надійний захист.

Характеристики Wi-Fi роутер Cisco RV132W (RV132W-E-K9-G5)

Основні

Тип пристрою Маршрутизатор
Версія протоколу Wi-Fi
?

802.11b

802.11g

802.11n

Кількість антен
?
2 внутрішніх
Підтримка протоколів

DHCP

Ipsec

NAT

PPPoE

PPTP

Швидкість Wi-Fi
?
54 Мбіт/с
Конструкція антен Вбудовані
Частота роботи Wi-Fi
?
2.4 ГГц
Особливості

Підтримка PPPoE

З можливістю підключення HDD

Габарити 209 x 26 x 126 мм
Вага 440 г
Колір Чорний
Додатково Інтерфейси:
3 х 10/100 Мбіт/с Fast Ethernet LAN
1 х 10/100 Мбіт/с Fast Ethernet WAN
1 x ADSL2+
1 x Консольний порт
Функції безпеки:
Брандмауер з перевіркою стану пакетів (SPI), переадресація та запуск порт DMZ
Запобігання DoS-атак: Echo Storm, SYN/ICMP/UDP/TCP флуд
Блокування Java, файлів cookie, ActiveX, HTTP proxy
Контроль доступу: списки керування доступом до IP/управління бездротовим доступом на основі MAC
Фільтрування контенту: блокування статичних URL, блокування статичних URL, пароля
Захищена установка Wi-Fi (WPS)
Привілеї користувача: 2 рівня доступу (адмін і гість)
Безпека WLAN: алгоритм Wired Equivalent Privacy (WEP), WPA, WPA2-PSK, WPA2-ENT, 802.11i
Стандарти:
IEEE 802.11. 802.3u
IEEE 802.1D
iEEE 802.1p
IEEE 802.1w (швидкий протокол дерева, що розгортається)
IEEE 802.1X (автентифікація безпеки)
IEEE 802.1Q (VLAN)
IEEE 82
IEEE 802.11e (бездротовий QoS)
IPv4 (RFC 791)
IPv6 (RFC 2460)
Протокол маршрутної інформації (RIP) v1 (RFC 1058), RIP v2 (RFC 1723)
Якість обслуговування (QoS):
Пріоритет 80 WAN
4 черги
Підтримка точки коду диференційованих послуг (DSCP)
Клас обслуговування (CoS)
Управління пропускною спроможністю для пріоритезації послуг
Продуктивність:
Пропускна спроможність NAT: 75 Мбіт/с (Ethernet WAN)
Паралельні сесії: 2000
APS/ES3 кабелю: категорія 5е або вище
Джерело живлення: 12 В, 1 A
Робоча температура: від 0 до 40 ° C
Температура при зберіганні: від -20 до 70 ° C
Робоча вологість: від 10 до 85% без конденсації
Сертифікати: FCC, CE, IC, Wi-Fi

Відгуки і питання Wi-Fi роутер Cisco RV132W (RV132W-E-K9-G5):

0
Як ми перевіряємо відгуки

Будьте першим, хто залишить відгук або задасть питання.